RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.42.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.47.0 - July 02, 2020 (63.0 KB)
  2. 1.46.0 - June 23, 2020 (63.0 KB)
  3. 1.45.1 - June 11, 2020 (62.5 KB)
  4. 1.44.0 - May 28, 2020 (62.5 KB)
  5. 1.43.0 - May 27, 2020 (62.5 KB)
  6. 1.42.0 - May 07, 2020 (62.0 KB)
显示所有 (63 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e2ab73c4d34c822b80828e2c2fcbc061f16446512bd550938a10c6ddc1a54451

    下载总次数 35,385,809

    这个版本 613,851

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: