RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.29.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.35.0 - October 23, 2019 (55 KB)
  2. 1.34.0 - September 12, 2019 (55 KB)
  3. 1.33.0 - July 25, 2019 (54.5 KB)
  4. 1.32.0 - July 01, 2019 (54.5 KB)
  5. 1.31.0 - June 24, 2019 (54.5 KB)
  6. 1.29.0 - May 21, 2019 (53 KB)
Show all versions (49 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

843457e7bbc685ab6a27b04211495a92bc8f536d8b42e39b56b0f08b9b5858e4

Total downloads 25,179,081

For this version 1,633,205

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: