RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.26.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.53.0 - October 02, 2020 (63,5 ko)
  2. 1.52.0 - September 30, 2020 (63,5 ko)
  3. 1.51.0 - September 15, 2020 (63,5 ko)
  4. 1.50.0 - September 08, 2020 (63,5 ko)
  5. 1.49.0 - August 25, 2020 (63 ko)
  6. 1.26.0 - March 27, 2019 (53 ko)
Voir toutes les versions (69)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    1dc95fc21b1b1ffeb15801084affc5d915d3c386f6f052f55c760a773424dd6d

    Total de téléchargements 38 545 250

    Pour cette version 2 195 096

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: