RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.14.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.41.0 - March 09, 2020 (60 KB)
  2. 1.40.1 - March 02, 2020 (60 KB)
  3. 1.39.0 - November 25, 2019 (60 KB)
  4. 1.38.0 - November 19, 2019 (60 KB)
  5. 1.37.0 - November 15, 2019 (60 KB)
  6. 1.14.0 - September 06, 2018 (50 KB)
Mostrar todas las versiones (56 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

2a3497b23da92f90acd988b8a336ec5d2110487fcccb0da3787db5f0ac768024

Total de descargas 30.542.131

Para esta versión 1.444.441

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: