RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.13.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.41.0 - March 09, 2020 (61.0 KB)
  2. 1.40.1 - March 02, 2020 (59.5 KB)
  3. 1.39.0 - November 25, 2019 (57.0 KB)
  4. 1.38.0 - November 19, 2019 (56.5 KB)
  5. 1.37.0 - November 15, 2019 (55.0 KB)
  6. 1.13.0 - September 05, 2018 (49.5 KB)
显示所有 (56 个版本)

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

ca450c78f59bddad6674243cfd3dd465297ca07bbf295411cafcbec5ef52e5ee

下载总次数 30,384,481

这个版本 52,495

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: