RubyGems Navigation menu

aws-sdk-elasticinference 1.12.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.12.0 - March 10, 2021 (19.5 KB)
  2. 1.11.0 - February 02, 2021 (15.5 KB)
  3. 1.10.0 - September 30, 2020 (15.5 KB)
  4. 1.9.0 - September 15, 2020 (15.5 KB)
  5. 1.8.0 - August 25, 2020 (15 KB)
Show all versions (14 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    caedac0558a8cce2983d6af45efd8fa1513f2c7d6546fe310029b78e2116bf94

    Total downloads 11,554,630

    For this version 921,589

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: