RubyGems Navigation menu

aws-sdk-elasticache 1.9.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.40.0 - July 02, 2020 (100 KB)
  2. 1.39.0 - June 23, 2020 (100 KB)
  3. 1.38.0 - June 19, 2020 (100 KB)
  4. 1.37.1 - June 11, 2020 (100 KB)
  5. 1.36.0 - June 03, 2020 (100 KB)
  6. 1.9.0 - October 24, 2018 (90 KB)
Mostrar todas las versiones (53 total)

dependencias de Runtime (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    b74ea05d6ca3022c99d07e071b59da3e2561a772bd5a4c76353f41903d3c2ded

    Total de descargas 32.070.433

    Para esta versión 901.332

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: