RubyGems Navigation menu

aws-sdk-elasticache 1.0.0.rc3

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - May 26, 2020 (112 KB)
  2. 1.33.0 - May 13, 2020 (112 KB)
  3. 1.32.0 - May 07, 2020 (112 KB)
  4. 1.31.0 - March 16, 2020 (111 KB)
  5. 1.29.0 - October 30, 2019 (98 KB)
  6. 1.0.0.rc3 - May 05, 2017 (66 KB)
Show all versions (46 total)

Runtime Dependencies (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    fdc4b730f86a823d832a47102186dfc3fc4669d823876e38f594d976ed361144

    Total downloads 30,342,159

    For this version 2,410

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: