RubyGems Navigation menu

aws-sdk-eks 1.35.0

Official AWS Ruby gem for Amazon Elastic Kubernetes Service (Amazon EKS). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.46.0 - December 01, 2020 (50 KB)
  2. 1.45.0 - October 09, 2020 (50 KB)
  3. 1.44.0 - September 30, 2020 (50 KB)
  4. 1.43.0 - September 24, 2020 (50 KB)
  5. 1.42.0 - September 15, 2020 (40 KB)
  6. 1.35.0 - March 24, 2020 (40 KB)
Mostrar todas las versiones (48 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    836ab2cfe4d6b0200877735e1e7671ff7d2a95874d03a4dffa6b5a98e00407fe

    Total de descargas 30.671.557

    Para esta versión 1.198.211

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: