RubyGems Navigation menu

aws-sdk-ec2instanceconnect 1.6.0

Official AWS Ruby gem for AWS EC2 Instance Connect (EC2 Instance Connect). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.6.0 - May 28, 2020 (12.5 KB)
  2. 1.5.0 - May 07, 2020 (12.5 KB)
  3. 1.4.0 - March 09, 2020 (12.5 KB)
  4. 1.3.0 - October 23, 2019 (11.5 KB)
  5. 1.2.0 - July 25, 2019 (11.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    fa2585a56c15a083e6afcdd16ecf19abd653fcae4ef809b6ed46a51af36ab3cd

    下载总次数 7,268,016

    这个版本 121,167

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: