RubyGems Navigation menu

aws-sdk-dynamodb 1.51.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.54.0 - September 30, 2020 (156 ko)
  2. 1.53.0 - September 15, 2020 (156 ko)
  3. 1.52.0 - August 25, 2020 (156 ko)
  4. 1.51.0 - July 02, 2020 (156 ko)
  5. 1.50.0 - June 23, 2020 (156 ko)
Voir toutes les versions (71)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    64d91b71e82b03dcfc52a86b578394f2be0b978003cc1139c078413e0696fc43

    Total de téléchargements 45 433 502

    Pour cette version 1 583 303

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: