RubyGems Navigation menu

aws-sdk-dynamodb 1.41.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.58.0 - November 23, 2020 (165 ko)
  2. 1.57.0 - November 09, 2020 (161 ko)
  3. 1.56.0 - November 05, 2020 (157 ko)
  4. 1.55.0 - October 05, 2020 (157 ko)
  5. 1.54.0 - September 30, 2020 (156 ko)
  6. 1.41.0 - December 03, 2019 (153 ko)
Voir toutes les versions (75)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    a0cf77917ff4375180131076dc0b128742e56668d3cf15d52290f33d45f3c9f0

    Total de téléchargements 48 816 067

    Pour cette version 2 235 363

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: