RubyGems Navigation menu

aws-sdk-dynamodb 1.103.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.109.0 - May 13, 2024 (211.5 KB)
  2. 1.108.0 - May 02, 2024 (211.5 KB)
  3. 1.107.0 - April 25, 2024 (207.5 KB)
  4. 1.106.0 - March 20, 2024 (207.5 KB)
  5. 1.105.0 - March 06, 2024 (201.0 KB)
  6. 1.103.0 - February 14, 2024 (201.0 KB)
显示所有版本 (共 127 个)

Runtime 依赖 (3):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1
bigdecimal >= 0

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

78c10e309dcc2037be59f7ac87aefa4aaf2f3addbee5398a686c31811a85e9ae

下载总量 135,580,329

这个版本 68,814

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: