RubyGems Navigation menu

aws-sdk-dynamodb 1.0.0.rc10

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - July 02, 2020 (156.0 KB)
  2. 1.50.0 - June 23, 2020 (156.0 KB)
  3. 1.49.1 - June 11, 2020 (155.5 KB)
  4. 1.48.0 - May 28, 2020 (155.5 KB)
  5. 1.47.0 - May 18, 2020 (155.5 KB)
  6. 1.0.0.rc10 - July 13, 2017 (91.5 KB)
显示所有 (68 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc17
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    c661f42ca89108785a0486c8489b382e1b4467ab5dea6a98b9c8212951b74cc0

    下载总次数 42,573,530

    这个版本 583

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: