RubyGems Navigation menu

aws-sdk-dlm 1.29.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.29.0 - May 28, 2020 (20 KB)
  2. 1.28.0 - May 26, 2020 (20 KB)
  3. 1.27.0 - May 07, 2020 (20 KB)
  4. 1.26.0 - April 24, 2020 (20 KB)
  5. 1.25.0 - March 09, 2020 (20 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    0facb61e7bf9be2e50a0654a92f15ec0e0318b0cfeb264eec63754dd4c88e5df

    Total de descargas 22.031.510

    Para esta versión 57.434

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: