RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.59.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.64.0 - December 01, 2021 (141KB)
  2. 1.63.0 - November 22, 2021 (141KB)
  3. 1.62.0 - November 15, 2021 (140KB)
  4. 1.61.0 - November 04, 2021 (138KB)
  5. 1.60.0 - October 18, 2021 (138KB)
  6. 1.59.0 - September 17, 2021 (138KB)
全てのバージョンを表示 (全79項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    05be1cb4a02c98de8f0e7585e90584aa7864011ddd177a6c4a9798178cadff39

    累計ダウンロード数 48,657,898

    現行バージョン 449,483

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: