RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.57.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.63.0 - November 22, 2021 (141 ko)
  2. 1.62.0 - November 15, 2021 (140 ko)
  3. 1.61.0 - November 04, 2021 (138 ko)
  4. 1.60.0 - October 18, 2021 (138 ko)
  5. 1.59.0 - September 17, 2021 (138 ko)
  6. 1.57.0 - August 23, 2021 (137 ko)
Voir toutes les versions (78)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    20fa57a58c0dda378975edb4eb6030042403f962e6d8971575f8907a41d1bd12

    Total de téléchargements 48 340 450

    Pour cette version 176 567

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: