RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.50.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.59.0 - September 17, 2021 (138 KB)
  2. 1.58.0 - September 01, 2021 (137 KB)
  3. 1.57.0 - August 23, 2021 (137 KB)
  4. 1.56.0 - July 30, 2021 (132 KB)
  5. 1.55.0 - July 28, 2021 (132 KB)
  6. 1.50.0 - December 23, 2020 (119 KB)
Zeige alle Versionen (74 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    f6be1f898c7d90c02c87999848dd08ddacadbc20c59d704eef02091c7e51a4ed

    Downloads insgesamt 46.521.061

    Für diese Version 1.221.371

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: