RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.48.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.58.0 - September 01, 2021 (100 KB)
  2. 1.57.0 - August 23, 2021 (100 KB)
  3. 1.56.0 - July 30, 2021 (100 KB)
  4. 1.55.0 - July 28, 2021 (100 KB)
  5. 1.54.0 - July 14, 2021 (100 KB)
  6. 1.48.0 - December 07, 2020 (100 KB)
Mostrar todas las versiones (73 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    790b42e07fcab5b03f8c5686373b42f029e8a6c2cbe9c3ca0f70b38a0e8223db

    Total de descargas 46.393.208

    Para esta versión 381.776

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: