RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.46.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - February 02, 2021 (119.0 KB)
  2. 1.50.0 - December 23, 2020 (119.0 KB)
  3. 1.49.0 - December 21, 2020 (119.0 KB)
  4. 1.48.0 - December 07, 2020 (116.5 KB)
  5. 1.47.0 - November 16, 2020 (115.5 KB)
  6. 1.46.0 - October 30, 2020 (114.5 KB)
显示所有 (66 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    3b2be4360412e8085544bb01ae07b8309c74309b9648f6b442bb800bde2ec442

    下载总次数 40,388,065

    这个版本 409,298

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: