RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.42.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.59.0 - September 17, 2021 (138 ko)
  2. 1.58.0 - September 01, 2021 (137 ko)
  3. 1.57.0 - August 23, 2021 (137 ko)
  4. 1.56.0 - July 30, 2021 (132 ko)
  5. 1.55.0 - July 28, 2021 (132 ko)
  6. 1.42.0 - September 15, 2020 (101 ko)
Voir toutes les versions (74)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    050c1dda5d4a176dad24eaa550774d569d348c85b351c57b7c1a4174bd1aa435

    Total de téléchargements 46 579 190

    Pour cette version 1 137 688

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: