RubyGems Navigation menu

aws-sdk-core 2.11.632

AWS SDK For Ruby V2 has been marked as deprecated. Please upgrade to AWS SDK For Ruby V3.Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.114.0 - April 13, 2021 (300 KB)
  2. 3.113.1 - March 29, 2021 (300 KB)
  3. 3.113.0 - March 10, 2021 (300 KB)
  4. 3.112.1 - March 04, 2021 (300 KB)
  5. 3.112.0 - February 02, 2021 (300 KB)
  6. 2.11.632 - November 20, 2020 (2 MB)
Mostrar todas las versiones (1249 total)

dependencias de Runtime (2):

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

57a0b2eb3bd118e5ecd9a8faa3ee988697cc0848045774fe1786de43c547723b

Total de descargas 444.323.195

Para esta versión 6.211.830

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 0

Enlace: