RubyGems Navigation menu

aws-sdk-comprehend 1.25.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.25.0 - July 25, 2019 (50 KB)
  2. 1.24.0 - July 18, 2019 (50 KB)
  3. 1.23.0 - July 01, 2019 (40 KB)
  4. 1.22.0 - June 17, 2019 (40 KB)
  5. 1.21.0 - May 21, 2019 (40 KB)
Mostrar todas las versiones (27 total)

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

c5917fa03da13c8708dbf9da5a80c84c704fdc9bfbe4dd1e195e95ebbbaaa032

Total de descargas 20.845.983

Para esta versión 1.717.150

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: