RubyGems Navigation menu

aws-sdk-comprehend 1.45.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.47.0 - July 28, 2021 (66.5KB)
  2. 1.46.0 - March 31, 2021 (66.5KB)
  3. 1.45.0 - March 11, 2021 (65.5KB)
  4. 1.44.0 - March 10, 2021 (65KB)
  5. 1.43.0 - February 02, 2021 (60KB)
全てのバージョンを表示 (全50項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    a28f1dcbb59839eacb31428352c24697400d47bc863acbbb8ab0f1ab285f7a34

    累計ダウンロード数 41,550,019

    現行バージョン 480,901

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: