RubyGems Navigation menu

aws-sdk-comprehend 1.24.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.51.0 - September 14, 2021 (70KB)
  2. 1.50.0 - September 01, 2021 (68KB)
  3. 1.49.0 - August 20, 2021 (68KB)
  4. 1.48.0 - July 30, 2021 (66.5KB)
  5. 1.47.0 - July 28, 2021 (66.5KB)
  6. 1.24.0 - July 18, 2019 (45KB)
全てのバージョンを表示 (全54項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    41745b0db3b8fe8fcc9ebfdc73fd7d020e389f3af9081e59e59013bb8fe48559

    累計ダウンロード数 43,011,093

    現行バージョン 207,584

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: