RubyGems Navigation menu

aws-sdk-comprehend 1.21.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - July 25, 2019 (45 KB)
  2. 1.24.0 - July 18, 2019 (45 KB)
  3. 1.23.0 - July 01, 2019 (44 KB)
  4. 1.22.0 - June 17, 2019 (44 KB)
  5. 1.21.0 - May 21, 2019 (44 KB)
Show all versions (27 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

7cef57ae74980eac725c94844d38feb2349943407fc0c4b20d7655b282128d10

Total downloads 21,095,375

For this version 1,561,243

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: