RubyGems Navigation menu

aws-sdk-cognitosync 1.15.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - July 25, 2019 (22 KB)
  2. 1.14.0 - July 01, 2019 (21.5 KB)
  3. 1.13.0 - June 17, 2019 (22 KB)
  4. 1.12.0 - May 21, 2019 (21.5 KB)
  5. 1.11.0 - May 15, 2019 (20.5 KB)
Show all versions (28 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

90c35a7c4cd70abaf8b00a46cb91db2325c941bdebbac8141514091eeeac0868

Total downloads 21,844,483

For this version 1,249,988

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: