RubyGems Navigation menu

aws-sdk-cognitoidentity 1.18.0

Official AWS Ruby gem for Amazon Cognito Identity. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.18.0 - November 08, 2019 (28 KB)
  2. 1.17.0 - October 23, 2019 (27 KB)
  3. 1.16.0 - July 25, 2019 (27 KB)
  4. 1.15.0 - July 01, 2019 (27 KB)
  5. 1.14.0 - June 17, 2019 (27 KB)
Show all versions (33 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

d472257c8820331ba04a1390b12afceac0dc916638b3b7734bed03bff3abb838

Total downloads 23,892,879

For this version 143,907

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: