RubyGems Navigation menu

aws-sdk-codestarconnections 1.12.0

Official AWS Ruby gem for AWS CodeStar connections. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.15.0 - April 14, 2021 (22.5 KB)
  2. 1.14.0 - March 10, 2021 (22.5 KB)
  3. 1.13.0 - February 02, 2021 (18.0 KB)
  4. 1.12.0 - November 23, 2020 (18.0 KB)
  5. 1.11.0 - September 30, 2020 (17.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    39a587f57a45d4e395cba8b54156c6035b78589c557266db2e9c39973e6517fc

    下载总次数 11,021,980

    这个版本 1,130,492

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: