RubyGems Navigation menu

aws-sdk-cloudtrail 1.21.0

Official AWS Ruby gem for AWS CloudTrail (CloudTrail). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.26.0 - July 02, 2020 (37.0 KB)
  2. 1.25.0 - June 23, 2020 (37.0 KB)
  3. 1.24.1 - June 11, 2020 (37.0 KB)
  4. 1.23.0 - May 28, 2020 (37.0 KB)
  5. 1.22.0 - May 07, 2020 (37.0 KB)
  6. 1.21.0 - March 16, 2020 (37.0 KB)
显示所有 (42 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    ff7a0d6714885f75ee70e784643751f4e5df5ac71c78709f18e178135ad60fe0

    下载总次数 32,365,097

    这个版本 1,287,160

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: