RubyGems Navigation menu

aws-sdk-cloudtrail 1.0.0.rc4

Official AWS Ruby gem for AWS CloudTrail (CloudTrail). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - June 04, 2021 (45.5 KB)
  2. 1.34.0 - March 10, 2021 (45.0 KB)
  3. 1.33.0 - February 08, 2021 (40.5 KB)
  4. 1.32.0 - February 02, 2021 (40.0 KB)
  5. 1.31.0 - December 11, 2020 (40.0 KB)
  6. 1.0.0.rc4 - May 05, 2017 (26.0 KB)
显示所有 (51 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1aa9b244d0cee2e7853af632a57530e8527d59af6843eb3ce1bb17d1dec149cc

    下载总次数 44,021,363

    这个版本 2,676

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: