RubyGems Navigation menu

aws-sdk-cloudtrail 1.0.0.rc3

Official AWS Ruby gem for AWS CloudTrail (CloudTrail). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.28.0 - September 15, 2020 (37.5 KB)
  2. 1.27.0 - August 25, 2020 (37.5 KB)
  3. 1.26.0 - July 02, 2020 (37.0 KB)
  4. 1.25.0 - June 23, 2020 (37.0 KB)
  5. 1.24.1 - June 11, 2020 (37.0 KB)
  6. 1.0.0.rc3 - March 07, 2017 (26.0 KB)
显示所有 (44 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    748acd64b3f6a3a8c0098f016bbdf4eef40a79a5c2727a0d47f13356c76d989e

    下载总次数 35,181,314

    这个版本 612

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: