RubyGems Navigation menu

aws-sdk-cloudhsm 1.4.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.24.0 - June 23, 2020 (22.0 KB)
  2. 1.23.1 - June 11, 2020 (21.5 KB)
  3. 1.22.0 - May 28, 2020 (21.5 KB)
  4. 1.21.0 - May 07, 2020 (21.5 KB)
  5. 1.20.0 - March 09, 2020 (22.0 KB)
  6. 1.4.0 - June 26, 2018 (19.0 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

b304b3e6a293a515a943daf27df011b887d8ea468f60c3e48cf232d413c54dfe

下载总次数 32,606,895

这个版本 1,823,392

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: