RubyGems Navigation menu

aws-sdk-cloudhsm 1.23.1

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.30.0 - March 31, 2021 (26.5 KB)
  2. 1.29.0 - March 10, 2021 (26.5 KB)
  3. 1.28.0 - February 02, 2021 (22.0 KB)
  4. 1.27.0 - September 30, 2020 (22.0 KB)
  5. 1.26.0 - September 15, 2020 (22.0 KB)
  6. 1.23.1 - June 11, 2020 (21.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    25295f4252c678ff72206cd6392a49b4ee25935097ef7aa4b621471568fd3187

    下载总次数 42,536,821

    这个版本 418,644

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: