RubyGems Navigation menu

aws-sdk-cloudhsm 1.17.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.21.0 - May 07, 2020 (21,5 KB)
  2. 1.20.0 - March 09, 2020 (22 KB)
  3. 1.19.0 - October 23, 2019 (20,5 KB)
  4. 1.18.0 - July 25, 2019 (20,5 KB)
  5. 1.17.0 - July 01, 2019 (20,5 KB)
Toon alle versies (33 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    93417558c3ea169625681e8d93f0630b7b2c39e00339b5daa91ff1519e1d382f

    Total downloads 29.882.982

    Voor deze versie 561.595

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: