RubyGems Navigation menu

aws-sdk-cloudhsm 1.0.0.rc5

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.34.0 - October 18, 2021 (26.5 KB)
  2. 1.33.0 - September 01, 2021 (26.5 KB)
  3. 1.32.0 - July 30, 2021 (26.5 KB)
  4. 1.31.0 - July 28, 2021 (26.5 KB)
  5. 1.30.0 - March 31, 2021 (26.5 KB)
  6. 1.0.0.rc5 - May 23, 2017 (18.0 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc12
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f5cc36020aa469986b2ab5afd98f1e445e83aba7b0a8c58565b23ef9c8f0a37f

    下载总次数 45,996,933

    这个版本 8,138

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: