RubyGems Navigation menu

Dependências Reversas para aws-sdk-cloudformation Latest version of the following gems require aws-sdk-cloudformation

codepipeline 0.3.4

CodePipeline DSL Tool to Quickly Create CodePipeline Pipeline

8.594 Downloads

cfn-guardian 0.7.1

Manages AWS cloudwatch alarms with default templates using cloudformation

8.118 Downloads

cfn-events 0.2.2

cfn-events reads the events for an AWS CloudFormation stack. It can be used to "ta...

7.721 Downloads

dynamocli 0.1.8

Utilities for interaction with AWS DynamoDB

7.285 Downloads

humidifier-reservoir 0.4.0

Reservoir is a plugin for the humidifier gem that allows you to specify CloudFormat...

6.336 Downloads

regentanz 1.0.0

Regentanz is a template preprocessor and compiler that makes it easier to work with Clo...

5.324 Downloads

cfndsl-pipeline 0.1.5

Integrated CfnDsl CloudFormation template generation pipeline that integrates cfn_nag, ...

4.913 Downloads

ecs-solo 0.1.4

Deploy Docker image from ECS service to current instance

3.754 Downloads

mkstack 1.2.1

Merge multiple CloudFormation template files into a single template. Each file may be ...

3.715 Downloads

ecs_deploy_cli 0.5.1

Declare your cluster structure in a ECSFile and use the CLI to run deploys and monitor ...

3.671 Downloads

cloudformation_rspec 0.2.0

CloudFormation RSpec matchers

3.013 Downloads

openstax_aws 1.3.0

openstax IaC

2.121 Downloads

genome 0.1.2

A library for create and maintaining cloud formation stacks

1.844 Downloads

gloac 0.0.2

GitLab on AWS Cloud

1.419 Downloads

jets_bb_fork 0.0.4

Fork of rubyonJets - emergency fix for handling AWS CF 60 Output limit. Will PR later....

1.354 Downloads

jets-fs 1.6.10

Jets is a framework that allows you to create serverless applications with a beautiful ...

739 Downloads

awshark 1.0.0

Custom CLI for for AWS to simplify common tasks with EC2, S3 and Cloud Formation

516 Downloads

awry 0.1.0

gem

148 Downloads

Total de downloads 63.115.956

Desta versão 123.643

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: