RubyGems Navigation menu

dynamocli 0.1.8

Utilities for interaction with AWS DynamoDB

Versions:

  1. 0.1.8 - August 17, 2020 (14 KB)
  2. 0.1.7 - August 17, 2020 (14 KB)
  3. 0.1.6 - January 13, 2020 (14 KB)
  4. 0.1.5 - August 08, 2019 (12 KB)
  5. 0.1.4 - July 29, 2019 (12 KB)
Show all versions (9 total)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.17
  • byebug >= 0
  • rake ~> 13.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Matheus Silva Santos de Oliveira

    SHA 256 checksum:

    866ac38ad40c8dc289e088376d75881a8b5f8ad5919cb28cfecfe9a76e179378

    Total downloads 11,983

    For this version 1,719

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: