RubyGems Navigation menu

aws-sdk-chime 1.36.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.41.0 - February 02, 2021 (99 KB)
  2. 1.40.0 - January 19, 2021 (99 KB)
  3. 1.39.0 - November 20, 2020 (98.5 KB)
  4. 1.38.0 - November 17, 2020 (75.5 KB)
  5. 1.37.0 - September 30, 2020 (68 KB)
  6. 1.36.0 - September 15, 2020 (68 KB)
Show all versions (43 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    6c2abda3df58eb7bf0854d84997ec69558c36e4a4cf543df26e72ee0897af361

    Total downloads 27,321,135

    For this version 394,854

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: