RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.1.1

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.13.0 - May 17, 2021 (19.5 KB)
  2. 1.12.0 - March 10, 2021 (19 KB)
  3. 1.11.0 - February 02, 2021 (15 KB)
  4. 1.10.0 - September 30, 2020 (15 KB)
  5. 1.9.0 - September 15, 2020 (15 KB)
  6. 1.1.1 - March 02, 2020 (13.5 KB)
Show all versions (16 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    9e01d3b32177e4083c49ea8c9c54eb14ee4bf90f6127165135c401b85c43efab

    Total downloads 12,089,868

    For this version 245,830

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: