RubyGems Navigation menu

aws-sdk-appmesh 1.24.0

Official AWS Ruby gem for AWS App Mesh. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.33.0 - November 20, 2020 (59.0 KB)
  2. 1.32.0 - November 05, 2020 (59.0 KB)
  3. 1.31.0 - September 30, 2020 (58.5 KB)
  4. 1.30.0 - September 15, 2020 (58.5 KB)
  5. 1.29.0 - August 25, 2020 (58.5 KB)
  6. 1.24.0 - May 28, 2020 (45.0 KB)
显示所有 (36 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    820ff05493fa584754a6aefb13727d52b8443cc23c8f5f5c4da6e03dc7cd1916

    下载总次数 22,833,784

    这个版本 427,305

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: