RubyGems Navigation menu

aws-sdk-applicationautoscaling 1.59.0

Official AWS Ruby gem for Application Auto Scaling. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.59.0 - December 01, 2021 (43.5 KB)
  2. 1.58.0 - November 04, 2021 (43.5 KB)
  3. 1.57.0 - October 18, 2021 (43.5 KB)
  4. 1.56.0 - October 05, 2021 (43.5 KB)
  5. 1.55.0 - September 01, 2021 (43.0 KB)
显示所有 (73 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f6da6f59e12cd3f05bca20289d5f786e54612bfba656cd3cf6e52e2eb497c246

    下载总次数 48,429,682

    这个版本 113,400

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: