RubyGems Navigation menu

aws-sdk-appconfig 1.6.0

Official AWS Ruby gem for Amazon AppConfig (AppConfig). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.6.0 - May 28, 2020 (27.5 KB)
  2. 1.5.0 - May 07, 2020 (27.5 KB)
  3. 1.4.0 - March 31, 2020 (27.0 KB)
  4. 1.3.0 - March 16, 2020 (26.0 KB)
  5. 1.1.0 - February 20, 2020 (24.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    296c8c0515242d84cbbe5ab4cda91cf48ec98c2669bf0dbd7e9eeb4388744c44

    下载总次数 3,679,197

    这个版本 36,854

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: