RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.12.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.13.0 - May 07, 2020 (11.5 KB)
  2. 1.12.0 - March 09, 2020 (11.5 KB)
  3. 1.11.0 - November 06, 2019 (10 KB)
  4. 1.9.0 - July 25, 2019 (9.5 KB)
  5. 1.8.0 - July 01, 2019 (9.5 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    6def0407f544ede81c6b6dea7de24274569d1929098a0f9ccdb275f82674333e

    Total downloads 15,066,266

    For this version 1,316,519

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: