RubyGems Navigation menu

aws-sdk-apigateway 1.58.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.62.0 - March 19, 2021 (110.5 KB)
  2. 1.61.0 - March 10, 2021 (110.5 KB)
  3. 1.60.0 - March 04, 2021 (110.5 KB)
  4. 1.59.0 - February 02, 2021 (105.5 KB)
  5. 1.58.0 - December 21, 2020 (105.5 KB)
显示所有 (75 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    0bae6389eb21aa5f50049e1bd5bac95ae198c38ed0c356b000eb5f1d98e4415c

    下载总次数 44,857,218

    这个版本 1,231,593

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: