RubyGems Navigation menu

aws-sdk-apigateway 1.34.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.56.0 - October 29, 2020 (106 KB)
  2. 1.55.0 - October 01, 2020 (105 KB)
  3. 1.54.0 - September 30, 2020 (105 KB)
  4. 1.53.0 - September 17, 2020 (105 KB)
  5. 1.52.0 - September 15, 2020 (104 KB)
  6. 1.34.0 - July 25, 2019 (101 KB)
Zeige alle Versionen (69 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    d0d1b62fd887b6aa019ddcea276936728e140e2b144d1c7b869f2dde53372d6f

    Downloads insgesamt 38.228.223

    Für diese Version 1.756.818

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: