RubyGems Navigation menu

aws-ext 0.1.2

Extensions for aws-s3

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - May 31, 2010 (7.5 KB)
  2. 0.1.1 - May 31, 2010 (7.5 KB)
  3. 0.1.0 - November 21, 2009 (7.0 KB)

Runtime 依赖 (1):

aws-s3 >= 0.6.2

Development 依赖 (1):

rspec >= 1.2.9

业主:

作者:

  • Les Hill

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 16,306

这个版本 6,624

许可:

需要的 Ruby 版本:

链接: