RubyGems Navigation menu

aws-ext 0.1.0

Extensions for aws-s3

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - May 31, 2010 (7.5 KB)
  2. 0.1.1 - May 31, 2010 (7.5 KB)
  3. 0.1.0 - November 21, 2009 (7 KB)

Runtime Dependencies (1):

aws-s3 >= 0.6.2

Development Dependencies (1):

rspec >= 1.2.9

Owners:

Authors:

  • Les Hill

SHA 256 checksum:

c49919cabe4f7c89e9a04dccb9fae09b562461997cb77b582b027fca62bb0c0b

Total downloads 16,303

For this version 4,920

Licenses:

N/A

Required Ruby Version: None

Links: