RubyGems Navigation menu

Reverse dependencies for avromatic Latest version of the following gems require avromatic

Total downloads 3.177.746

Voor deze versie 3.105

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: