RubyGems Navigation menu

Reverse dependencies for avromatic Latest version of the following gems require avromatic

Total downloads 3,113,559

For this version 61,263

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: